HotSpot AI 热点创作工具

环境准备

创建于 2023-04-24 / 228
字体: [默认] [大] [更大]

WordPress

WordPress 版本要求 WP >= 5.8

PHP

PHP 版本要求 PHP >= 7.4

文章编辑器

要求启用「古腾堡编辑器」!WordPress 5.x - 6.x 自带并启用了「古腾堡编辑器」,如果您的主题或者相关插件关闭了古腾堡编辑而启用了其他编辑器,将无法使用 AI构思 功能,但 热点筛选 功能仍然可用

目前已兼容「经典编辑器」,开启经典编辑器支持即可正常使用!

8 人点赞过